<!DOCTYPE html>
<html lang="pt-BR">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2967894-31"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-2967894-31');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1281973115435166",
            enable_page_level_ads: true
        });
    </script>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CBF e clubes projetam início de Brasileirão para fim de semana de 8 e 9 de agosto - TV Serra Dourada - SBT</title>
	<meta name="robots" content="noindex, follow" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CBF e clubes projetam início de Brasileirão para fim de semana de 8 e 9 de agosto - TV Serra Dourada - SBT" />
	<meta property="og:description" content="Confederação ressalvou que será necessário ter o aval das a..." />
	<meta property="og:url" content="https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/" />
	<meta property="og:site_name" content="TV Serra Dourada - SBT" />
	<meta property="article:publisher" content="https://www.facebook.com/TVSDGO/" />
	<meta property="article:published_time" content="2020-06-26T10:11:13+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@tvsdnoticias" />
	<meta name="twitter:site" content="@tvsdnoticias" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tvsd.com.br/#website","url":"https://tvsd.com.br/","name":"TV Serra Dourada - SBT","description":"Afiliada do SBT em Goi\u00e1s.","potentialAction":[{"@type":"SearchAction","target":"https://tvsd.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/#primaryimage","inLanguage":"pt-BR","url":"https://tvsd.com.br/wp-content/uploads/2020/06/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto.jpg","width":1170,"height":608},{"@type":"WebPage","@id":"https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/#webpage","url":"https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/","name":"CBF e clubes projetam in\u00edcio de Brasileir\u00e3o para fim de semana de 8 e 9 de agosto - TV Serra Dourada - SBT","isPartOf":{"@id":"https://tvsd.com.br/#website"},"primaryImageOfPage":{"@id":"https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/#primaryimage"},"datePublished":"2020-06-26T10:11:13+00:00","dateModified":"2020-06-26T10:11:13+00:00","author":{"@id":"https://tvsd.com.br/#/schema/person/df00146d51bb82e58c54ae34b6051ffd"},"breadcrumb":{"@id":"https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/"]}]},{"@type":"BreadcrumbList","@id":"https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tvsd.com.br/","url":"https://tvsd.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tvsd.com.br/ultimas-noticias/","url":"https://tvsd.com.br/ultimas-noticias/","name":"Not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://tvsd.com.br/categoria/sem-categoria/","url":"https://tvsd.com.br/categoria/sem-categoria/","name":"SEM CATEGORIA"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/","url":"https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/","name":"CBF e clubes projetam in\u00edcio de Brasileir\u00e3o para fim de semana de 8 e 9 de agosto"}}]},{"@type":["Person"],"@id":"https://tvsd.com.br/#/schema/person/df00146d51bb82e58c54ae34b6051ffd","name":"Dia Online","image":{"@type":"ImageObject","@id":"https://tvsd.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/af524e1eea95aeba14bd955dc1b2cab7?s=96&d=mm&r=g","caption":"Dia Online"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para TV Serra Dourada - SBT &raquo;" href="https://tvsd.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TV Serra Dourada - SBT &raquo;" href="https://tvsd.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TV Serra Dourada - SBT &raquo; CBF e clubes projetam início de Brasileirão para fim de semana de 8 e 9 de agosto" href="https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-107579475-18';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-107579475-18', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvsd.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tvsd.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://tvsd.com.br/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://tvsd.com.br/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='public-ipff-css'  href='https://tvsd.com.br/wp-content/plugins/ipff/public/css/ipff-public.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/bootstrap.min.css?ver=4.0.0-alpha.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/style.min.css?ver=2.0.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/icomoon.min.css?ver=2.0.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/animate.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/hover.min.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/tvsd.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<link rel='https://api.w.org/' href='https://tvsd.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvsd.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvsd.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://tvsd.com.br/?p=2511795' />
<link rel="alternate" type="application/json+oembed" href="https://tvsd.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvsd.com.br%2F2020%2F06%2F26%2Fcbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvsd.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvsd.com.br%2F2020%2F06%2F26%2Fcbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto%2F&#038;format=xml" />
<meta property='fb:app_id' content='366429027098829'/><link rel="icon" href="https://tvsd.com.br/wp-content/uploads/2017/10/favicon-tvsdcombr-200x200-150x150.png" sizes="32x32" />
<link rel="icon" href="https://tvsd.com.br/wp-content/uploads/2017/10/favicon-tvsdcombr-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tvsd.com.br/wp-content/uploads/2017/10/favicon-tvsdcombr-200x200.png" />
<meta name="msapplication-TileImage" content="https://tvsd.com.br/wp-content/uploads/2017/10/favicon-tvsdcombr-200x200.png" />
</head>

<body class="post-template-default single single-post postid-2511795 single-format-standard">
<script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '366429027098829',
                    xfbml: true,
                    version: 'v2.12'
                });
                FB.AppEvents.logPageView();
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><div id="page">
    <header id="header">
        <div class="mask-carrier solid"></div>
		<div class="container">
    <div class="row py-2 align-items-center">
        <div class="col-2 hidden-lg-up">
            <a href="javascript:void(0);" class="h4 align-middle color-F9BD00 icomoon-menu" data-menu-wrapper="main-nav" aria-controls="primary-menu"
               aria-expanded="false"></a>
        </div>
        <div class="col-8 col-lg-6 text-center text-lg-left">
            <a href="https://tvsd.com.br" class="d-inline-block logo-link" rel="home" itemprop="url">
                <img src="https://tvsd.com.br/logo-white.png" class="logo" alt="TV Serra Dourada - SBT" itemprop="logo"/>
            </a>
        </div>
        <div class="col-lg-4 hidden-md-down">
			<form role="search" class="search-form" action="https://tvsd.com.br/">
    <input type="text"
           class="form-control"
           placeholder="Not&iacute;cias, v&iacute;deos, programas..."
           value=""
           name="s" required/>
    <button type="submit" class="d-flex justify-content-center" title="Ir"><span class="icomoon-search"></span></button>
</form>
        </div>
        <div class="col-2 col-lg-2 text-right hidden-md-down">
            <span class="d-inline-block mr-1 font-weight-bold text-white text-uppercase middle-1">Menu</span>
            <a href="javascript:void(0);" class="h4 align-middle color-F9BD00 icomoon-menu" data-menu-wrapper="main-nav" aria-controls="primary-menu"
               aria-expanded="false"></a>
        </div>
        <div class="col-2 text-right hidden-lg-up vertical-middle">
            <a href="#header-search-form-wrapper" class="color-F9BD00 icomoon-search" data-toggle="collapse" aria-expanded="false"></a>
        </div>
        <div class="main-nav-wrapper">
            <a href="javascript:void(0);" class="color-F9BD00 close" data-menu-wrapper="main-nav" aria-controls="primary-menu"
               aria-expanded="false" role="button">x</a>
            <nav class="main" role="navigation">
				<ul id="primary-menu" class="clearfix"><li  id="menu-item-371"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-371"><a href="#">VÍDEOS</a>
<ul class='sub-menu'>
	<li  id="menu-item-1499354"  class="menu-item menu-item-type-post_type menu-item-object-live_video menu-item-1499354"><a href="https://tvsd.com.br/canal-ao-vivo/tv-serra-dourada-ao-vivo/">Ao Vivo</a></li>
	<li  id="menu-item-372"  class="menu-item menu-item-type-post_type_archive menu-item-object-on_demand_video menu-item-372"><a href="https://tvsd.com.br/videos/">Todos os Vídeos</a></li>
	<li  id="menu-item-1727732"  class="menu-item menu-item-type-taxonomy menu-item-object-on_demand_video_category menu-item-1727732"><a href="https://tvsd.com.br/categoria-video-on-demand/jornal-do-dia/">O Dia</a></li>
	<li  id="menu-item-1113922"  class="menu-item menu-item-type-taxonomy menu-item-object-on_demand_video_category menu-item-1113922"><a href="https://tvsd.com.br/categoria-video-on-demand/jornal-do-meio-dia/">Jornal do Meio Dia</a></li>
	<li  id="menu-item-1113923"  class="menu-item menu-item-type-taxonomy menu-item-object-on_demand_video_category menu-item-1113923"><a href="https://tvsd.com.br/categoria-video-on-demand/jornal-serra-dourada/">Jornal Serra Dourada</a></li>
</ul>
</li>
<li  id="menu-item-717"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-717"><a href="#">NOTÍCIAS</a>
<ul class='sub-menu'>
	<li  id="menu-item-408"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-408"><a href="https://tvsd.com.br/ultimas-noticias/">Últimas Notícias</a></li>
</ul>
</li>
<li  id="menu-item-378"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-378"><a href="#">PROGRAMAÇÃO</a>
<ul class='sub-menu'>
	<li  id="menu-item-376"  class="menu-item menu-item-type-post_type_archive menu-item-object-tv_show menu-item-376"><a href="https://tvsd.com.br/programacao/">Todos os Programas</a></li>
	<li  id="menu-item-1727120"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-1727120"><a href="https://tvsd.com.br/?post_type=tv_show&#038;p=1727118">Jornal Do Dia</a></li>
	<li  id="menu-item-377"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-377"><a href="https://tvsd.com.br/programa/jornal-do-meio-dia/">Jornal do Meio Dia</a></li>
	<li  id="menu-item-414"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-414"><a href="https://tvsd.com.br/programa/jornal-serra-dourada/">Jornal Serra Dourada</a></li>
	<li  id="menu-item-415"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-415"><a href="https://tvsd.com.br/programa/na-hora-do-almoco/">Na Hora do Almoço</a></li>
	<li  id="menu-item-413"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-413"><a href="https://tvsd.com.br/programa/frutos-da-terra/">Frutos da Terra</a></li>
	<li  id="menu-item-1519494"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-1519494"><a href="https://tvsd.com.br/programa/falando-ao-coracao/">FALANDO AO CORAÇÃO</a></li>
</ul>
</li>
<li  id="menu-item-723"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-723"><a href="#">QUADROS</a>
<ul class='sub-menu'>
	<li  id="menu-item-830"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="https://tvsd.com.br/mural-dos-bichos/">Mural dos Bichos</a></li>
	<li  id="menu-item-247"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://tvsd.com.br/reporter-cidadao/">Repórter Cidadão</a></li>
</ul>
</li>
<li  id="menu-item-248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248"><a href="#">PARTICIPE</a>
<ul class='sub-menu'>
	<li  id="menu-item-829"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="https://tvsd.com.br/achados-e-perdidos/">Achados e Perdidos</a></li>
	<li  id="menu-item-1532987"  class="menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-1532987"><a href="https://tvsd.com.br/vagas-de-emprego/">Vagas de Emprego</a></li>
</ul>
</li>
<li  id="menu-item-125"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="#">INSTITUCIONAL</a>
<ul class='sub-menu'>
	<li  id="menu-item-141"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://tvsd.com.br/comercial/">Comercial</a></li>
	<li  id="menu-item-140"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://tvsd.com.br/fale-conosco/">Fale Conosco</a></li>
	<li  id="menu-item-143"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://tvsd.com.br/institucional/">Quem Somos</a></li>
	<li  id="menu-item-142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://tvsd.com.br/trabalhe-conosco/">Trabalhe Conosco</a></li>
</ul>
</li>
</ul>            </nav>
        </div>
    </div>
</div>
		    <div id="floating-search">
        <div class="container">
            <div class="row">
                <div style="min-height: 0px;" class="col-12">
                    <div id="header-search-form-wrapper" class="collapse header-search-form-wrapper">
                        <div id="header-search-form" class="py-2">
							<form role="search" class="search-form" action="https://tvsd.com.br/">
    <input type="text"
           class="form-control"
           placeholder="Not&iacute;cias, v&iacute;deos, programas..."
           value=""
           name="s" required/>
    <button type="submit" class="d-flex justify-content-center" title="Ir"><span class="icomoon-search"></span></button>
</form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </header>
	    <div id="breadcrumbs" class="mt-4">
        <div class="container">
            <div class="row">
				<div class="col-12"><div class="p-2 small bg-FAF5ED items-wrapper"><span><span><a href="https://tvsd.com.br/">Início</a> / <span><a href="https://tvsd.com.br/ultimas-noticias/">Notícias</a> / <span><a href="https://tvsd.com.br/categoria/sem-categoria/">SEM CATEGORIA</a> / <strong class="breadcrumb_last" aria-current="page">CBF e clubes projetam início de Brasileirão para fim de semana de 8 e 9 de agosto</strong></span></span></span></span></div></div>            </div>
        </div>
    </div>
	    <div id="content" class="site-content">
<div class='clearfix container'><div id='primary' class='content-area sidebar-right'><main id='main' class='site-main' role='main'>    <div class="ssad-wrapper mt-4 py-1 text-center bg-faded">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- tvsd.com.br-responsive-both-default -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1281973115435166"
             data-ad-slot="3874404942"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
	    <div class="clearfix mt-4 py-3 d-flex flex-wrap bg-F6F7F8" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
        <meta itemprop="datePublished" content="2020-06-26 07:11:13"/>
        <meta itemprop="dateModified" content="2020-06-26 07:11:13"/>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								                <meta itemprop="url" content="https://tvsd.com.br/logo-dark.png"/>
                <meta itemprop="width" content="316"/>
                <meta itemprop="height" content="196"/>
            </div>
            <meta itemprop="name" content="TV Serra Dourada - SBT"/>
        </div>
        <div class="col-12">
            <div class="row">
                <div class="col-6 text-center text-sm-left">
                    <div class="d-inline-block middle-1 p-1 text-white bg-0092D6 time-wrapper">
                        <span class="small icomoon-calendar"></span>
                        <span class="small time">26/06/2020</span>
                    </div>
                </div>
                <div class="col-6 text-center text-sm-right d-none">
                    <div class="d-inline-flex p-1 text-white bg-0092D6">
                        <a href="#before_comments_template" class="icomoon-comments smooth" title="Comentários"></a>
                    </div>
                </div>
            </div>
            <div class="mt-3 row">
                <div class="col-12">
                    <div class="title-wrapper">
                        <h1 class="h3 color-692C00 custom-font-semibold title" itemprop="headline">CBF e clubes projetam início de Brasileirão para fim de semana de 8 e 9 de agosto</h1>
                    </div>
                </div>
                <div class="col-12">
                    <div class="text-muted mb-0-last excerpt-wrapper" itemprop="alternativeHeadline">Confederação ressalvou que será necessário ter o aval das autoridades de saúde.</div>
                </div>
            </div>
            <div class="d-flex my-3">
		        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftvsd.com.br%2F2020%2F06%2F26%2Fcbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto%2F"
           class="icomoon-facebook text-white text-center dim-on-hover bg-facebook d-inline-block facebook-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no Facebook"></a><a href="https://twitter.com/share?via=portaldiaonline&text=Confedera%C3%A7%C3%A3o+ressalvou+que+ser%C3%A1+necess%C3%A1rio+ter+o+aval+das+autoridades+de+sa%C3%BAde.&url=https%3A%2F%2Ftvsd.com.br%2F2020%2F06%2F26%2Fcbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto%2F"
           class="icomoon-twitter text-white text-center dim-on-hover bg-twitter d-inline-block twitter-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no Twitter"></a><a href="javascript:void(0);"
           class="icomoon-link text-white text-center dim-on-hover bg-copy_link d-inline-block copy-link-icon bg-000"
           style="flex:1;min-width:36px;height:36px;line-height:36px; "
           title="Copiar link"
           data-text-to-copy="https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/"
           data-toggle="tooltip"
           data-title="Link copiado!"
           data-animation="false"
           data-placement="top"
           data-trigger="hover"
           role="button"></a><a href="whatsapp://send?text=https%3A%2F%2Ftvsd.com.br%2F2020%2F06%2F26%2Fcbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto%2F"
           class="icomoon-whatsapp text-white text-center dim-on-hover bg-whatsapp d-inline-block hidden-md-up whatsapp-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no WhatsApp"></a>            </div>
        </div>
		            <div class="mt-3 w-100">
                <div class="text-center featured-img-wrapper overflow-hidden">
					                    <div class="bg-wrapper">
                        <div class="bg-carrier" style="background-image: url('https://tvsd.com.br/wp-content/uploads/2020/06/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto.jpg');"></div>
                    </div>
                    <figure class="figure m-0 p-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="https://tvsd.com.br/wp-content/uploads/2020/06/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto.jpg" class="img-fluid featured-img"/>
                        <meta itemprop="url" content="https://tvsd.com.br/wp-content/uploads/2020/06/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto.jpg"/>
                        <meta itemprop="width" content="1170"/>
                        <meta itemprop="height" content="608"/>
						                    </figure>
                </div>
            </div>
		        <div class="mt-3 col-12">
            <div class="content-wrapper">
                <div class="content mb-0-last">
					<p>O Campeonato Brasileiro poderá começar a ser disputado em 9 de agosto. É com essa data-base que a CBF trabalha para iniciar o torneio após realizar uma reunião com representantes dos 40 times das duas primeiras divisões nacionais &#8211; o dia 8 de agosto é a data prevista para a Série B.</p>
<p>De acordo com a CBF, as datas básicas para o começo das competições foi proposta por Rogério Caboclo, presidente da entidade, recebendo o aval dos clubes participantes ao encontro nesta quinta-feira. A confederação ressalvou que será necessário ter o aval das autoridades de saúde.</p>
<p>Mas diante de algum veto por parte dos municípios, os clubes, com exceção de um dos 20 participantes do Brasileirão, o Athletico Paranaense, aceitariam a possibilidade de mandar seus jogos fora das suas cidades para viabilizar a disputa do torneio em locais onde estejam permitidas a liberação de eventos esportivos.</p>
<p>&#8220;O retorno do futebol depende da autorização das autoridades de saúde. Mas, dezenove dos vinte clubes da Série A se dispuseram a jogar fora das suas cidades, em última instância, caso até lá seus municípios não estejam liberados pelas autoridades de saúde a realizar jogos. Foi um sinal de apoio à realização da competição pela CBF&#8221;, revelou a confederação em nota.</p>
<p>A possibilidade de início do Brasileirão no fim de semana dos dias 8 e 9 de agosto poderá causar um conflito de datas com a disputa dos campeonatos estaduais &#8211; até agora, o Carioca foi o único que já recomeçou. Já a volta aos treinos dos clubes do Paulistão será em 1º de julho.</p>
<p>Além disso, certamente o torneio não se encerrará em 2020, com a CBF já avaliando que o torneio só terminaria em fevereiro de 2021. E o calendário ainda prevê a disputa da Copa do Brasil, da Libertadores e da Sul-Americana, competições todas já iniciadas e interrompida em função da pandemia do coronavírus. Inicialmente, o Brasileirão iria começar em 3 de maio.</p>
<div class="post-views post-2511795 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">12</span>
			</div>                </div>
            </div>
        </div>
        <div class="mt-5 col-12">
			                <div class="small content-source-wrapper">
                    <span>Via</span>
					<a class='content-source url' href='https://diaonline.ig.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/' target='_blank'>Dia Online</a>&nbsp;                </div>
			                <div class="small image-source-wrapper">
                    <span>Imagens</span>
					<a class='image-source url' href='https://diaonline.ig.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/' target='_blank'>Dia Online</a>&nbsp;                </div>
			        </div>
    </div>
    <div class="d-flex my-3">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftvsd.com.br%2F2020%2F06%2F26%2Fcbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto%2F"
           class="icomoon-facebook text-white text-center dim-on-hover bg-facebook text-white text-center dim-on-hover bg-facebook d-inline-block facebook-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no Facebook"></a><a href="https://twitter.com/share?via=portaldiaonline&text=Confedera%C3%A7%C3%A3o+ressalvou+que+ser%C3%A1+necess%C3%A1rio+ter+o+aval+das+autoridades+de+sa%C3%BAde.&url=https%3A%2F%2Ftvsd.com.br%2F2020%2F06%2F26%2Fcbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto%2F"
           class="icomoon-twitter text-white text-center dim-on-hover bg-twitter text-white text-center dim-on-hover bg-twitter d-inline-block twitter-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no Twitter"></a><a href="javascript:void(0);"
           class="icomoon-link text-white text-center dim-on-hover bg-copy_link text-white text-center dim-on-hover bg-copy_link d-inline-block copy-link-icon bg-000"
           style="flex:1;min-width:36px;height:36px;line-height:36px; flex:1;min-width:36px;height:36px;line-height:36px; "
           title="Copiar link"
           data-text-to-copy="https://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/"
           data-toggle="tooltip"
           data-title="Link copiado!"
           data-animation="false"
           data-placement="top"
           data-trigger="hover"
           role="button"></a><a href="whatsapp://send?text=https%3A%2F%2Ftvsd.com.br%2F2020%2F06%2F26%2Fcbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto%2F"
           class="icomoon-whatsapp text-white text-center dim-on-hover bg-whatsapp text-white text-center dim-on-hover bg-whatsapp d-inline-block hidden-md-up whatsapp-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no WhatsApp"></a>    </div>
    <div id="before_comments_template"></div>
    <div class="mt-4 pb-1 pt-2 px-sm-2 bg-FAF5ED">
		<div class="fb-comments"
     data-colorscheme="light"
     data-href="http://tvsd.com.br/2020/06/26/cbf-e-clubes-projetam-inicio-de-brasileirao-para-fim-de-semana-de-8-e-9-de-agosto/"
     data-width="100%"
     data-numposts="10"
     data-order-by="social"></div>
    </div>
</main></div>
    <aside id="secondary" class="mt-4 hidden-md-down widget-area sidebar-left" role="complementary">
		<section id='nav_menu-2' class='nav_menu-2 padding-title  widget' style='background-color: #faf5ed;'><div style='color: ;' class='widget-title-wrapper'><h4 class='text-uppercase widget-title title title-2'>Veja Mais</h4></div><div class="menu-veja-mais-container"><ul id="menu-veja-mais" class="menu"><li id="menu-item-164" class="icon-carrier icon-bubble-video menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://tvsd.com.br/reporter-cidadao/">Repórter Cidadão</a></li>
<li id="menu-item-1532970" class="icon-carrier icon-user-tie menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-1532970"><a href="https://tvsd.com.br/vagas-de-emprego/">Vagas de Emprego</a></li>
<li id="menu-item-836" class="icon-carrier icon-paw menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="https://tvsd.com.br/mural-dos-bichos/">Mural dos Bichos</a></li>
<li id="menu-item-835" class="icon-carrier icon-location menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://tvsd.com.br/achados-e-perdidos/">Achados e Perdidos</a></li>
</ul></div></section><section id='text-2' class='text-2 padding-title  widget' style='background-color: #faf5ed;'><div style='color: ;' class='widget-title-wrapper'><h4 class='text-uppercase widget-title title title-2'>Instagram</h4><span class='icomoon-instagram middle-1 icon'></span></div>			<div class="textwidget"><div class='instagram-feed-wrapper layout-1 cols-4' data-count='8'><div class="instagram-feed"></div></div>
</div>
		</section><section id='text-3' class='text-3  widget' style='background-color: transparent;'>			<div class="textwidget">    <div class="ssad-wrapper text-center">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- tvsd.com.br-responsive-both-default -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1281973115435166"
             data-ad-slot="3874404942"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
	
</div>
		</section>    </aside>
</div></div><!-- #content -->

<footer id="footer" class="site-footer" role="contentinfo">
    
        <div class="footer-row" style="background-color: #f6f7f8;">
            <div class="container">
                <div class="row">
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <img style="max-height: 120px;" src="//tvsd.com.br/logo-dark.png" alt="TV Serra Dourada" />                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>VÍDEOS</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/videos/'>Todos os Vídeos</a></li><li class=''><a href='https://tvsd.com.br/categoria-video-on-demand/jornal-do-dia/'>O Dia</a></li><li class=''><a href='https://tvsd.com.br/categoria-video-on-demand/jornal-do-meio-dia/'>Jornal do Meio Dia</a></li><li class=''><a href='https://tvsd.com.br/categoria-video-on-demand/jornal-serra-dourada/'>Jornal Serra Dourada</a></li></ul>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>NOTÍCIAS‎</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/ultimas-noticias/'>Últimas Notícias</a></li><li class=''><a href='https://tvsd.com.br/categoria/goias/'>Goiás</a></li><li class=''><a href='https://tvsd.com.br/categoria/transito/'>Trânsito</a></li><li class=''><a href='https://tvsd.com.br/categoria/esportes/'>Esportes</a></li><li class=''><a href='https://tvsd.com.br/categoria/mundo/'>Mundo</a></li><li class=''><a href='https://tvsd.com.br/categoria/politica/'>Política</a></li></ul>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>QUADROS</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/mural-dos-bichos/'>Mural dos Bichos</a></li><li class=''><a href='https://tvsd.com.br/reporter-cidadao/'>Repórter Cidadão</a></li></ul>                        </div>
                                    </div>
            </div>
        </div>
    
        <div class="footer-row" style="background-color: #f6f7f8;">
            <div class="container">
                <div class="row">
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>TVSD POR AÍ</span></h2>
<div class="social-icons-wrapper">
    
		<a href="https://www.facebook.com/TVSDGO/"
		   title="Facebook"
		   class="icon h3 mb-0 icomoon-facebook-square facebook-color"
		   target="_blank"></a>

	
		<a href="https://www.instagram.com/tvserradourada/"
		   title="Instagram"
		   class="icon h3 mb-0 icomoon-instagram3 instagram-color"
		   target="_blank"></a>

	
		<a href="https://twitter.com/tvsdnoticias"
		   title="Twitter"
		   class="icon h3 mb-0 icomoon-twitter-square twitter-color"
		   target="_blank"></a>

	
		<a href="https://www.youtube.com/channel/UCKge-sOh-9vyT8Rru4kZScw"
		   title="YouTube"
		   class="icon h3 mb-0 icomoon-youtube-square youtube-color"
		   target="_blank"></a>

	
</div>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>INSTITUCIONAL</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/comercial/'>Comercial</a></li><li class=''><a href='https://tvsd.com.br/fale-conosco/'>Fale Conosco</a></li><li class=''><a href='https://tvsd.com.br/institucional/'>Quem Somos</a></li><li class=''><a href='https://tvsd.com.br/trabalhe-conosco/'>Trabalhe Conosco</a></li></ul>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>PARTICIPE</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/achados-e-perdidos/'>Achados e Perdidos</a></li><li class=''><a href='https://tvsd.com.br/vagas-de-emprego/'>Vagas de Emprego</a></li></ul>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>PROGRAMAÇÃO</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/programacao/'>Todos os Programas</a></li><li class=''><a href='https://tvsd.com.br/?post_type=tv_show&p=1727118'>Jornal Do Dia</a></li><li class=''><a href='https://tvsd.com.br/programa/jornal-do-meio-dia/'>Jornal do Meio Dia</a></li><li class=''><a href='https://tvsd.com.br/programa/jornal-serra-dourada/'>Jornal Serra Dourada</a></li><li class=''><a href='https://tvsd.com.br/programa/na-hora-do-almoco/'>Na Hora do Almoço</a></li><li class=''><a href='https://tvsd.com.br/programa/frutos-da-terra/'>Frutos da Terra</a></li><li class=''><a href='https://tvsd.com.br/programa/falando-ao-coracao/'>FALANDO AO CORAÇÃO</a></li></ul>                        </div>
                                    </div>
            </div>
        </div>
    
        <div class="footer-row" style="background-color: #ffffff;">
            <div class="container">
                <div class="row">
                                            <div class="col-12 py-4 mb-0-last">
                            <div class="row">
	<div class="col-12 col-md-6 text-center text-md-left">
		<span>&copy; 2020 tvsd.com.br - Todos os direitos reservados.</span>
	</div>
	<div class="col-12 col-md-6 mt-3 mt-md-0 text-center text-md-right">
		<span>Produzido pela <a href="http://zoeweb.com.br/" target="_blank" rel="nofollow" title="ZoeWeb - Soluções de Streaming">Zoeweb</a>.</span>
	</div>
</div>                        </div>
                                    </div>
            </div>
        </div>
    </footer>
</div><!-- #page -->
<div id="s-s-loading-1" style="display: none;"></div>

<script type='text/javascript' src='https://tvsd.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/themes/s-s/js/dist/tether.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/themes/s-s/js/dist/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/themes/s-s/js/dist/jquery.mask.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_main = {"theme_url":"https:\/\/tvsd.com.br\/wp-content\/themes\/s-s","ajax_class":"https:\/\/tvsd.com.br\/wp-content\/themes\/s-s\/inc\/ajax\/class-s-s-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/themes/s-s/js/dist/main.min.js?ver=2.0.4.0'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

</body>
</html>
