<!DOCTYPE html>
<html lang="pt-BR">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2967894-31"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-2967894-31');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1281973115435166",
            enable_page_level_ads: true
        });
    </script>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='noindex, follow' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Projeto cria cursos e oferece serviços domésticos com foco no empreendedorismo social - TV Serra Dourada - SBT</title>
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Projeto cria cursos e oferece serviços domésticos com foco no empreendedorismo social - TV Serra Dourada - SBT" />
	<meta property="og:description" content="Afinco Cooperar idealizada pela empresária Reila Miranda de..." />
	<meta property="og:url" content="https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/" />
	<meta property="og:site_name" content="TV Serra Dourada - SBT" />
	<meta property="article:publisher" content="https://www.facebook.com/TVSDGO/" />
	<meta property="article:published_time" content="2022-08-17T17:43:34+00:00" />
	<meta property="og:image" content="https://diaonline.ig.com.br/wp-content/uploads/2022/08/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social-575x1024.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@tvsdnoticias" />
	<meta name="twitter:site" content="@tvsdnoticias" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Dia Online" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tvsd.com.br/#website","url":"https://tvsd.com.br/","name":"TV Serra Dourada - SBT","description":"Afiliada do SBT em Goi\u00e1s.","potentialAction":[{"@type":"SearchAction","target":"https://tvsd.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/#primaryimage","inLanguage":"pt-BR","url":"https://tvsd.com.br/wp-content/uploads/2022/08/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social.jpg","contentUrl":"https://tvsd.com.br/wp-content/uploads/2022/08/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social.jpg","width":1000,"height":666},{"@type":"WebPage","@id":"https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/#webpage","url":"https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/","name":"Projeto cria cursos e oferece servi\u00e7os dom\u00e9sticos com foco no empreendedorismo social - TV Serra Dourada - SBT","isPartOf":{"@id":"https://tvsd.com.br/#website"},"primaryImageOfPage":{"@id":"https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/#primaryimage"},"datePublished":"2022-08-17T17:43:34+00:00","dateModified":"2022-08-17T17:43:34+00:00","author":{"@id":"https://tvsd.com.br/#/schema/person/df00146d51bb82e58c54ae34b6051ffd"},"breadcrumb":{"@id":"https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/"]}]},{"@type":"BreadcrumbList","@id":"https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://tvsd.com.br/"},{"@type":"ListItem","position":2,"name":"Not\u00edcias","item":"https://tvsd.com.br/ultimas-noticias/"},{"@type":"ListItem","position":3,"name":"SEM CATEGORIA","item":"https://tvsd.com.br/categoria/sem-categoria/"},{"@type":"ListItem","position":4,"name":"Projeto cria cursos e oferece servi\u00e7os dom\u00e9sticos com foco no empreendedorismo social"}]},{"@type":"Person","@id":"https://tvsd.com.br/#/schema/person/df00146d51bb82e58c54ae34b6051ffd","name":"Dia Online","image":{"@type":"ImageObject","@id":"https://tvsd.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/af524e1eea95aeba14bd955dc1b2cab7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/af524e1eea95aeba14bd955dc1b2cab7?s=96&d=mm&r=g","caption":"Dia Online"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para TV Serra Dourada - SBT &raquo;" href="https://tvsd.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TV Serra Dourada - SBT &raquo;" href="https://tvsd.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TV Serra Dourada - SBT &raquo; Projeto cria cursos e oferece serviços domésticos com foco no empreendedorismo social" href="https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-107579475-18"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-107579475-18';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-107579475-18', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvsd.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tvsd.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tvsd.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://tvsd.com.br/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://tvsd.com.br/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='public-ipff-css'  href='https://tvsd.com.br/wp-content/plugins/ipff/public/css/ipff-public.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/bootstrap.min.css?ver=4.0.0-alpha.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/style.min.css?ver=2.0.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/icomoon.min.css?ver=2.0.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/animate.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css'  href='https://tvsd.com.br/wp-content/themes/s-s/css/hover.min.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/tvsd.com.br","hash_tracking":"false","ua":"UA-107579475-18"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://tvsd.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://tvsd.com.br/wp-json/wp/v2/posts/4560406" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvsd.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvsd.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://tvsd.com.br/?p=4560406' />
<link rel="alternate" type="application/json+oembed" href="https://tvsd.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvsd.com.br%2F2022%2F08%2F17%2Fprojeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvsd.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvsd.com.br%2F2022%2F08%2F17%2Fprojeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social%2F&#038;format=xml" />

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><meta property='fb:app_id' content='366429027098829'/><link rel="icon" href="https://tvsd.com.br/wp-content/uploads/2017/10/favicon-tvsdcombr-200x200-150x150.png" sizes="32x32" />
<link rel="icon" href="https://tvsd.com.br/wp-content/uploads/2017/10/favicon-tvsdcombr-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tvsd.com.br/wp-content/uploads/2017/10/favicon-tvsdcombr-200x200.png" />
<meta name="msapplication-TileImage" content="https://tvsd.com.br/wp-content/uploads/2017/10/favicon-tvsdcombr-200x200.png" />
</head>

<body class="post-template-default single single-post postid-4560406 single-format-standard">
<script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '366429027098829',
                    xfbml: true,
                    version: 'v2.12'
                });
                FB.AppEvents.logPageView();
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><div id="page">
    <header id="header">
        <div class="mask-carrier solid"></div>
		<div class="container">
    <div class="row py-2 align-items-center">
        <div class="col-2 hidden-lg-up">
            <a href="javascript:void(0);" class="h4 align-middle color-F9BD00 icomoon-menu" data-menu-wrapper="main-nav" aria-controls="primary-menu"
               aria-expanded="false"></a>
        </div>
        <div class="col-8 col-lg-6 text-center text-lg-left">
            <a href="https://tvsd.com.br" class="d-inline-block logo-link" rel="home" itemprop="url">
                <img src="https://tvsd.com.br/logo-white.png" class="logo" alt="TV Serra Dourada - SBT" itemprop="logo"/>
            </a>
        </div>
        <div class="col-lg-4 hidden-md-down">
			<form role="search" class="search-form" action="https://tvsd.com.br/">
    <input type="text"
           class="form-control"
           placeholder="Not&iacute;cias, v&iacute;deos, programas..."
           value=""
           name="s" required/>
    <button type="submit" class="d-flex justify-content-center" title="Ir"><span class="icomoon-search"></span></button>
</form>
        </div>
        <div class="col-2 col-lg-2 text-right hidden-md-down">
            <span class="d-inline-block mr-1 font-weight-bold text-white text-uppercase middle-1">Menu</span>
            <a href="javascript:void(0);" class="h4 align-middle color-F9BD00 icomoon-menu" data-menu-wrapper="main-nav" aria-controls="primary-menu"
               aria-expanded="false"></a>
        </div>
        <div class="col-2 text-right hidden-lg-up vertical-middle">
            <a href="#header-search-form-wrapper" class="color-F9BD00 icomoon-search" data-toggle="collapse" aria-expanded="false"></a>
        </div>
        <div class="main-nav-wrapper">
            <a href="javascript:void(0);" class="color-F9BD00 close" data-menu-wrapper="main-nav" aria-controls="primary-menu"
               aria-expanded="false" role="button">x</a>
            <nav class="main" role="navigation">
				<ul id="primary-menu" class="clearfix"><li  id="menu-item-371"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-371"><a href="#">VÍDEOS</a>
<ul class='sub-menu'>
	<li  id="menu-item-1499354"  class="menu-item menu-item-type-post_type menu-item-object-live_video menu-item-1499354"><a href="https://tvsd.com.br/canal-ao-vivo/tv-serra-dourada-ao-vivo/">Ao Vivo</a></li>
	<li  id="menu-item-372"  class="menu-item menu-item-type-post_type_archive menu-item-object-on_demand_video menu-item-372"><a href="https://tvsd.com.br/videos/">Todos os Vídeos</a></li>
	<li  id="menu-item-1727732"  class="menu-item menu-item-type-taxonomy menu-item-object-on_demand_video_category menu-item-1727732"><a href="https://tvsd.com.br/categoria-video-on-demand/jornal-do-dia/">O Dia</a></li>
	<li  id="menu-item-1113922"  class="menu-item menu-item-type-taxonomy menu-item-object-on_demand_video_category menu-item-1113922"><a href="https://tvsd.com.br/categoria-video-on-demand/jornal-do-meio-dia/">Jornal do Meio Dia</a></li>
	<li  id="menu-item-1113923"  class="menu-item menu-item-type-taxonomy menu-item-object-on_demand_video_category menu-item-1113923"><a href="https://tvsd.com.br/categoria-video-on-demand/jornal-serra-dourada/">Jornal Serra Dourada</a></li>
</ul>
</li>
<li  id="menu-item-717"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-717"><a href="#">NOTÍCIAS</a>
<ul class='sub-menu'>
	<li  id="menu-item-408"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-408"><a href="https://tvsd.com.br/ultimas-noticias/">Últimas Notícias</a></li>
</ul>
</li>
<li  id="menu-item-378"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-378"><a href="#">PROGRAMAÇÃO</a>
<ul class='sub-menu'>
	<li  id="menu-item-376"  class="menu-item menu-item-type-post_type_archive menu-item-object-tv_show menu-item-376"><a href="https://tvsd.com.br/programacao/">Todos os Programas</a></li>
	<li  id="menu-item-377"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-377"><a href="https://tvsd.com.br/programa/jornal-do-meio-dia/">JORNAL DO MEIO-DIA</a></li>
	<li  id="menu-item-414"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-414"><a href="https://tvsd.com.br/programa/jornal-serra-dourada/">JORNAL SERRA DOURADA</a></li>
	<li  id="menu-item-415"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-415"><a href="https://tvsd.com.br/programa/na-hora-do-almoco/">NA HORA DO ALMOÇO</a></li>
	<li  id="menu-item-1519494"  class="menu-item menu-item-type-post_type menu-item-object-tv_show menu-item-1519494"><a href="https://tvsd.com.br/programa/falando-ao-coracao/">FALANDO AO CORAÇÃO</a></li>
</ul>
</li>
<li  id="menu-item-723"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-723"><a href="#">QUADROS</a>
<ul class='sub-menu'>
	<li  id="menu-item-830"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="https://tvsd.com.br/mural-dos-bichos/">Mural dos Bichos</a></li>
	<li  id="menu-item-247"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://tvsd.com.br/reporter-cidadao/">Repórter Cidadão</a></li>
</ul>
</li>
<li  id="menu-item-248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248"><a href="#">PARTICIPE</a>
<ul class='sub-menu'>
	<li  id="menu-item-829"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="https://tvsd.com.br/achados-e-perdidos/">Achados e Perdidos</a></li>
	<li  id="menu-item-1532987"  class="menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-1532987"><a href="https://tvsd.com.br/vagas-de-emprego/">Vagas de Emprego</a></li>
</ul>
</li>
<li  id="menu-item-125"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="#">INSTITUCIONAL</a>
<ul class='sub-menu'>
	<li  id="menu-item-141"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://tvsd.com.br/comercial/">Comercial</a></li>
	<li  id="menu-item-140"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://tvsd.com.br/fale-conosco/">Fale Conosco</a></li>
	<li  id="menu-item-143"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://tvsd.com.br/institucional/">Quem Somos</a></li>
	<li  id="menu-item-142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://tvsd.com.br/trabalhe-conosco/">Trabalhe Conosco</a></li>
</ul>
</li>
</ul>            </nav>
        </div>
    </div>
</div>
		    <div id="floating-search">
        <div class="container">
            <div class="row">
                <div style="min-height: 0px;" class="col-12">
                    <div id="header-search-form-wrapper" class="collapse header-search-form-wrapper">
                        <div id="header-search-form" class="py-2">
							<form role="search" class="search-form" action="https://tvsd.com.br/">
    <input type="text"
           class="form-control"
           placeholder="Not&iacute;cias, v&iacute;deos, programas..."
           value=""
           name="s" required/>
    <button type="submit" class="d-flex justify-content-center" title="Ir"><span class="icomoon-search"></span></button>
</form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </header>
	    <div id="breadcrumbs" class="mt-4">
        <div class="container">
            <div class="row">
				<div class="col-12"><div class="p-2 small bg-FAF5ED items-wrapper"><span><span><a href="https://tvsd.com.br/">Início</a> / <span><a href="https://tvsd.com.br/ultimas-noticias/">Notícias</a> / <span><a href="https://tvsd.com.br/categoria/sem-categoria/">SEM CATEGORIA</a> / <strong class="breadcrumb_last" aria-current="page">Projeto cria cursos e oferece serviços domésticos com foco no empreendedorismo social</strong></span></span></span></span></div></div>            </div>
        </div>
    </div>
	    <div id="content" class="site-content">
<div class='clearfix container'><div id='primary' class='content-area sidebar-right'><main id='main' class='site-main' role='main'>    <div class="ssad-wrapper mt-4 py-1 text-center bg-faded">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- tvsd.com.br-responsive-both-default -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1281973115435166"
             data-ad-slot="3874404942"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
	    <div class="clearfix mt-4 py-3 d-flex flex-wrap bg-F6F7F8" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
        <meta itemprop="datePublished" content="2022-08-17 14:43:34"/>
        <meta itemprop="dateModified" content="2022-08-17 14:43:34"/>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								                <meta itemprop="url" content="https://tvsd.com.br/logo-dark.png"/>
                <meta itemprop="width" content="316"/>
                <meta itemprop="height" content="196"/>
            </div>
            <meta itemprop="name" content="TV Serra Dourada - SBT"/>
        </div>
        <div class="col-12">
            <div class="row">
                <div class="col-6 text-center text-sm-left">
                    <div class="d-inline-block middle-1 p-1 text-white bg-0092D6 time-wrapper">
                        <span class="small icomoon-calendar"></span>
                        <span class="small time">17/08/2022</span>
                    </div>
                </div>
                <div class="col-6 text-center text-sm-right d-none">
                    <div class="d-inline-flex p-1 text-white bg-0092D6">
                        <a href="#before_comments_template" class="icomoon-comments smooth" title="Comentários"></a>
                    </div>
                </div>
            </div>
            <div class="mt-3 row">
                <div class="col-12">
                    <div class="title-wrapper">
                        <h1 class="h3 color-692C00 custom-font-semibold title" itemprop="headline">Projeto cria cursos e oferece serviços domésticos com foco no empreendedorismo social</h1>
                    </div>
                </div>
                <div class="col-12">
                    <div class="text-muted mb-0-last excerpt-wrapper" itemprop="alternativeHeadline">Afinco Cooperar idealizada pela empresária Reila Miranda desafia mulheres a viver e se orgulhar do trabalho doméstico em casas de Goiânia e Região Metropolitana.</div>
                </div>
            </div>
            <div class="d-flex my-3">
		        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftvsd.com.br%2F2022%2F08%2F17%2Fprojeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social%2F"
           class="icomoon-facebook text-white text-center dim-on-hover bg-facebook d-inline-block facebook-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no Facebook"></a><a href="https://twitter.com/share?via=portaldiaonline&text=Afinco+Cooperar+idealizada+pela+empres%C3%A1ria+Reila+Miranda+desafia+mulheres+a+viver+e+se+orgulhar+do+trabalho+dom%C3%A9stico+em+casas+de+Goi%C3%A2nia+e+Regi%C3%A3o+Metropolitana.&url=https%3A%2F%2Ftvsd.com.br%2F2022%2F08%2F17%2Fprojeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social%2F"
           class="icomoon-twitter text-white text-center dim-on-hover bg-twitter d-inline-block twitter-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no Twitter"></a><a href="javascript:void(0);"
           class="icomoon-link text-white text-center dim-on-hover bg-copy_link d-inline-block copy-link-icon bg-000"
           style="flex:1;min-width:36px;height:36px;line-height:36px; "
           title="Copiar link"
           data-text-to-copy="https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/"
           data-toggle="tooltip"
           data-title="Link copiado!"
           data-animation="false"
           data-placement="top"
           data-trigger="hover"
           role="button"></a><a href="whatsapp://send?text=https%3A%2F%2Ftvsd.com.br%2F2022%2F08%2F17%2Fprojeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social%2F"
           class="icomoon-whatsapp text-white text-center dim-on-hover bg-whatsapp d-inline-block hidden-md-up whatsapp-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no WhatsApp"></a>            </div>
        </div>
		            <div class="mt-3 w-100">
                <div class="text-center featured-img-wrapper overflow-hidden">
					                    <div class="bg-wrapper">
                        <div class="bg-carrier" style="background-image: url('https://tvsd.com.br/wp-content/uploads/2022/08/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social.jpg');"></div>
                    </div>
                    <figure class="figure m-0 p-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="https://tvsd.com.br/wp-content/uploads/2022/08/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social.jpg" class="img-fluid featured-img"/>
                        <meta itemprop="url" content="https://tvsd.com.br/wp-content/uploads/2022/08/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social.jpg"/>
                        <meta itemprop="width" content="1000"/>
                        <meta itemprop="height" content="666"/>
						                    </figure>
                </div>
            </div>
		        <div class="mt-3 col-12">
            <div class="content-wrapper">
                <div class="content mb-0-last">
					<p>Sempre atenta às demandas da sociedade, a empresária social Reila Miranda apresenta o projeto Afinco Cooperar, no qual ela reúne mulheres, com ou sem experiência, que buscam oportunidades de trabalho e renda, para atuar no segmento de limpeza e serviços gerais em Goiânia e na região metropolitana. Antes de serem encaminhadas aos clientes, elas são treinadas para trabalhos como faxinar, passar roupas, cozinhar e organizar. Dentro da proposta, existem ainda cursos específicos para quem quer se profissionalizar mas não quer, necessariamente, manter o vínculo empregatício e podem se aperfeiçoar em faxina, empregada doméstica, boas práticas em manipulação de alimentos, marcenaria para mulheres e babá.</p>
<p>A ideia da Afinco Cooperar surgiu com as mudanças de comportamento do mercado durante a pandemia. Foi quando Reila se viu impelida a mudar de rumo e encontrou no segmento de faxina, o aporte financeiro que precisava naquele momento. A relação de Reila com a prestação de serviços é antiga, mas começou mesmo na cozinha, quando durante algum tempo se dedicou à profissão de chef.</p>
<p>Contudo, mesmo o sustento vindo daquele segmento, um certo preconceito ainda tomava conta, e levou um tempo para que a empresária se assumisse na posição de faxineira. “Foi então que eu percebi que meu trabalho poderia ser ainda melhor. Logo eu já estava dispensando agenda e indo atrás de outras mulheres para pegar as datas que eu não conseguia atender”, conta Reila.</p>
<figure id="attachment_543530" aria-describedby="caption-attachment-543530" style="width: 575px" class="wp-caption alignnone"><img loading="lazy" class="size-large wp-image-543530" src="https://diaonline.ig.com.br/wp-content/uploads/2022/08/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social-575x1024.jpg" alt="Projeto cria cursos e oferece serviços domésticos com foco no empreendedorismo social" width="575" height="1024" /><figcaption id="caption-attachment-543530" class="wp-caption-text">Foto: Divulgação</figcaption></figure>
<p>Não demorou muito, a experiência de empresária em outros segmentos deu a ela condições colocar sua vocação de empreendedora em prática e contratar mulheres para fundar a Afinco Cooperar, uma aglutinadora de pessoas interessadas em trabalhar, mulheres que lutam para cuidar de suas famílias e fazem isso cuidando de outras famílias e suas casas.</p>
<p>Reila explica que seu treinamento em todas os segmentos tem cunho afetivo e ao mesmo tempo prático. “Elas precisam ser profissionais, entender os seus horários de entrada e saída, mas sem mecanizar o trabalho. Cada casa, cada cliente tem suas necessidades e particularidades. Do ponto de vista delas, eu procuro também estar atenta ao que elas precisam, todas têm filhos, famílias e demandas pessoais que precisam ser consideradas”, diz ao lembrar também que algumas começam ainda muito jovens e não tem a menor noção de como limpar uma casa e o treinamento começa do zero.</p>
<p>De acordo com Reila, para muitas mulheres, ser empregada doméstica nem sempre é uma escolha, mas uma necessidade que a vida impõe, por falta de opção, escolaridade ou oportunidade de fazer outras coisas da vida, mas isso não precisa ser encarado como algo ruim. “Quando percebi o quanto é importante ser a cuidadora da casa de alguém, eu vi como esse trabalho precisa ser reconhecido, e essa é uma das nossas demandas”.</p>
<figure id="attachment_543533" aria-describedby="caption-attachment-543533" style="width: 770px" class="wp-caption alignnone"><img loading="lazy" class="size-large wp-image-543533" src="https://diaonline.ig.com.br/wp-content/uploads/2022/08/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social-1-770x1024.jpg" alt="Projeto cria cursos e oferece serviços domésticos com foco no empreendedorismo social" width="770" height="1024" /><figcaption id="caption-attachment-543533" class="wp-caption-text">Foto: Divulgação</figcaption></figure>
<h2>Perfil</h2>
<p>Aos 43 anos, Reila é mãe e empresária, foi criadora do Reila Miranda Buffet em São Paulo, da Divina Empada em Pirenópolis e também foi fundadora e coordenadora da Casa Da Borboleta, casa de apoio à maternidade e à paternidade ativa da Zona Leste de São Paulo. Traz no currículo a participação dos cursos 10 Mil Mulheres da Fundação Goldman Sachs em parceria com a Fundação Getúlio Vargas (FVG), e do Empretec do Sebrae.</p>
<p>A experiência na cozinha vem do convívio com a avó paterna, Dona Verônica, que foi merendeira em uma escola, com quem aprendeu a fazer salgados. Seu objetivo com a Afinco Cooperar é fortalecer a cultura do empreendedorismo social em Goiânia e ajudar mulheres a traçar um caminho de empoderamento pessoal e profissional. “Nossa rede vai se fortalecer na medida em que elas se fortalecerem”, finaliza.</p>
<p>Para o futuro da Afinco Cooperar, ela planeja aumentar a grade de cursos e capacitar novas instrutoras.</p>
<div class="post-views post-4560406 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">3</span>
			</div>                </div>
            </div>
        </div>
        <div class="mt-5 col-12">
			                <div class="small content-source-wrapper">
                    <span>Via</span>
					<a class='content-source url' href='https://diaonline.ig.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/' target='_blank'>Dia Online</a>&nbsp;                </div>
			                <div class="small image-source-wrapper">
                    <span>Imagens</span>
					<a class='image-source url' href='https://diaonline.ig.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/' target='_blank'>Dia Online</a>&nbsp;                </div>
			        </div>
    </div>
    <div class="d-flex my-3">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftvsd.com.br%2F2022%2F08%2F17%2Fprojeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social%2F"
           class="icomoon-facebook text-white text-center dim-on-hover bg-facebook text-white text-center dim-on-hover bg-facebook d-inline-block facebook-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no Facebook"></a><a href="https://twitter.com/share?via=portaldiaonline&text=Afinco+Cooperar+idealizada+pela+empres%C3%A1ria+Reila+Miranda+desafia+mulheres+a+viver+e+se+orgulhar+do+trabalho+dom%C3%A9stico+em+casas+de+Goi%C3%A2nia+e+Regi%C3%A3o+Metropolitana.&url=https%3A%2F%2Ftvsd.com.br%2F2022%2F08%2F17%2Fprojeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social%2F"
           class="icomoon-twitter text-white text-center dim-on-hover bg-twitter text-white text-center dim-on-hover bg-twitter d-inline-block twitter-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no Twitter"></a><a href="javascript:void(0);"
           class="icomoon-link text-white text-center dim-on-hover bg-copy_link text-white text-center dim-on-hover bg-copy_link d-inline-block copy-link-icon bg-000"
           style="flex:1;min-width:36px;height:36px;line-height:36px; flex:1;min-width:36px;height:36px;line-height:36px; "
           title="Copiar link"
           data-text-to-copy="https://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/"
           data-toggle="tooltip"
           data-title="Link copiado!"
           data-animation="false"
           data-placement="top"
           data-trigger="hover"
           role="button"></a><a href="whatsapp://send?text=https%3A%2F%2Ftvsd.com.br%2F2022%2F08%2F17%2Fprojeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social%2F"
           class="icomoon-whatsapp text-white text-center dim-on-hover bg-whatsapp text-white text-center dim-on-hover bg-whatsapp d-inline-block hidden-md-up whatsapp-icon"
           style="flex:1;min-width:36px;height:36px;line-height:36px; flex:1;min-width:36px;height:36px;line-height:36px; "
           target="_blank"
           title="Compartilhar no WhatsApp"></a>    </div>
    <div id="before_comments_template"></div>
    <div class="mt-4 pb-1 pt-2 px-sm-2 bg-FAF5ED">
		<div class="fb-comments"
     data-colorscheme="light"
     data-href="http://tvsd.com.br/2022/08/17/projeto-cria-cursos-e-oferece-servicos-domesticos-com-foco-no-empreendedorismo-social/"
     data-width="100%"
     data-numposts="10"
     data-order-by="social"></div>
    </div>
</main></div>
    <aside id="secondary" class="mt-4 hidden-md-down widget-area sidebar-left" role="complementary">
		<section id='nav_menu-2' class='nav_menu-2 padding-title  widget' style='background-color: #faf5ed;'><div style='color: ;' class='widget-title-wrapper'><h4 class='text-uppercase widget-title title title-2'>Veja Mais</h4></div><div class="menu-veja-mais-container"><ul id="menu-veja-mais" class="menu"><li id="menu-item-164" class="icon-carrier icon-bubble-video menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://tvsd.com.br/reporter-cidadao/">Repórter Cidadão</a></li>
<li id="menu-item-1532970" class="icon-carrier icon-user-tie menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-1532970"><a href="https://tvsd.com.br/vagas-de-emprego/">Vagas de Emprego</a></li>
<li id="menu-item-836" class="icon-carrier icon-paw menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="https://tvsd.com.br/mural-dos-bichos/">Mural dos Bichos</a></li>
<li id="menu-item-835" class="icon-carrier icon-location menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://tvsd.com.br/achados-e-perdidos/">Achados e Perdidos</a></li>
</ul></div></section><section id='text-2' class='text-2 padding-title  widget' style='background-color: #faf5ed;'><div style='color: ;' class='widget-title-wrapper'><h4 class='text-uppercase widget-title title title-2'>Instagram</h4><span class='icomoon-instagram middle-1 icon'></span></div>			<div class="textwidget"><div class='instagram-feed-wrapper layout-1 cols-4' data-count='8'><div class="instagram-feed"></div></div>
</div>
		</section><section id='text-3' class='text-3  widget' style='background-color: transparent;'>			<div class="textwidget">    <div class="ssad-wrapper text-center">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- tvsd.com.br-responsive-both-default -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1281973115435166"
             data-ad-slot="3874404942"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
	
</div>
		</section>    </aside>
</div></div><!-- #content -->

<footer id="footer" class="site-footer" role="contentinfo">
    
        <div class="footer-row" style="background-color: #f6f7f8;">
            <div class="container">
                <div class="row">
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <img style="max-height: 120px;" src="//tvsd.com.br/logo-dark.png" alt="TV Serra Dourada" />                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>VÍDEOS</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/videos/'>Todos os Vídeos</a></li><li class=''><a href='https://tvsd.com.br/categoria-video-on-demand/jornal-do-dia/'>O Dia</a></li><li class=''><a href='https://tvsd.com.br/categoria-video-on-demand/jornal-do-meio-dia/'>Jornal do Meio Dia</a></li><li class=''><a href='https://tvsd.com.br/categoria-video-on-demand/jornal-serra-dourada/'>Jornal Serra Dourada</a></li></ul>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>NOTÍCIAS‎</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/ultimas-noticias/'>Últimas Notícias</a></li><li class=''><a href='https://tvsd.com.br/categoria/goias/'>Goiás</a></li><li class=''><a href='https://tvsd.com.br/categoria/transito/'>Trânsito</a></li><li class=''><a href='https://tvsd.com.br/categoria/esportes/'>Esportes</a></li><li class=''><a href='https://tvsd.com.br/categoria/mundo/'>Mundo</a></li><li class=''><a href='https://tvsd.com.br/categoria/politica/'>Política</a></li></ul>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>QUADROS</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/mural-dos-bichos/'>Mural dos Bichos</a></li><li class=''><a href='https://tvsd.com.br/reporter-cidadao/'>Repórter Cidadão</a></li></ul>                        </div>
                                    </div>
            </div>
        </div>
    
        <div class="footer-row" style="background-color: #f6f7f8;">
            <div class="container">
                <div class="row">
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>TVSD POR AÍ</span></h2>
<div class="social-icons-wrapper">
    
		<a href="https://www.facebook.com/TVSDGO/"
		   title="Facebook"
		   class="icon h3 mb-0 icomoon-facebook-square facebook-color"
		   target="_blank"></a>

	
		<a href="https://www.instagram.com/tvserradourada/"
		   title="Instagram"
		   class="icon h3 mb-0 icomoon-instagram3 instagram-color"
		   target="_blank"></a>

	
		<a href="https://twitter.com/tvsdnoticias"
		   title="Twitter"
		   class="icon h3 mb-0 icomoon-twitter-square twitter-color"
		   target="_blank"></a>

	
		<a href="https://www.youtube.com/channel/UCKge-sOh-9vyT8Rru4kZScw"
		   title="YouTube"
		   class="icon h3 mb-0 icomoon-youtube-square youtube-color"
		   target="_blank"></a>

	
</div>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>INSTITUCIONAL</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/comercial/'>Comercial</a></li><li class=''><a href='https://tvsd.com.br/fale-conosco/'>Fale Conosco</a></li><li class=''><a href='https://tvsd.com.br/institucional/'>Quem Somos</a></li><li class=''><a href='https://tvsd.com.br/trabalhe-conosco/'>Trabalhe Conosco</a></li></ul>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>PARTICIPE</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/achados-e-perdidos/'>Achados e Perdidos</a></li><li class=''><a href='https://tvsd.com.br/vagas-de-emprego/'>Vagas de Emprego</a></li></ul>                        </div>
                                            <div class="col-md-6 col-lg-3 py-4 mb-0-last">
                            <h2 class='h4 title title-2'><span class='d-inline-block'>PROGRAMAÇÃO</span></h2>
<ul><li class=''><a href='https://tvsd.com.br/programacao/'>Todos os Programas</a></li><li class=''><a href='https://tvsd.com.br/programa/jornal-do-meio-dia/'>JORNAL DO MEIO-DIA</a></li><li class=''><a href='https://tvsd.com.br/programa/jornal-serra-dourada/'>JORNAL SERRA DOURADA</a></li><li class=''><a href='https://tvsd.com.br/programa/na-hora-do-almoco/'>NA HORA DO ALMOÇO</a></li><li class=''><a href='https://tvsd.com.br/programa/falando-ao-coracao/'>FALANDO AO CORAÇÃO</a></li></ul>                        </div>
                                    </div>
            </div>
        </div>
    
        <div class="footer-row" style="background-color: #ffffff;">
            <div class="container">
                <div class="row">
                                            <div class="col-12 py-4 mb-0-last">
                            <div class="row">
	<div class="col-12 col-md-6 text-center text-md-left">
		<span>&copy; 2022 tvsd.com.br - Todos os direitos reservados.</span>
	</div>
	<div class="col-12 col-md-6 mt-3 mt-md-0 text-center text-md-right">
		<span>Produzido pela <a href="http://zoeweb.com.br/" target="_blank" rel="nofollow" title="ZoeWeb - Soluções de Streaming">Zoeweb</a>.</span>
	</div>
</div>                        </div>
                                    </div>
            </div>
        </div>
    </footer>
</div><!-- #page -->
<div id="s-s-loading-1" style="display: none;"></div>

<script type='text/javascript' src='https://tvsd.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://tvsd.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://tvsd.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://tvsd.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://tvsd.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://tvsd.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://tvsd.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://tvsd.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/tvsd.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/themes/s-s/js/dist/tether.min.js?ver=5.7.2' id='tether-js'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/themes/s-s/js/dist/bootstrap.min.js?ver=5.7.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/themes/s-s/js/dist/jquery.mask.min.js?ver=5.7.2' id='jquery.mask-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var localized_main = {"theme_url":"https:\/\/tvsd.com.br\/wp-content\/themes\/s-s","ajax_class":"https:\/\/tvsd.com.br\/wp-content\/themes\/s-s\/inc\/ajax\/class-s-s-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvsd.com.br/wp-content/themes/s-s/js/dist/main.min.js?ver=2.0.4.0' id='main-js'></script>
<script type='text/javascript' src='https://tvsd.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
